Consumo olio motore

Esperienze nelle officine e guide sul fai da te
Avatar utente
gius.
Messaggi: 8
Iscritto il: 02/04/2016, 16:44
Allestimento: Bose
Motorizzazione: dCi 130
Colore: Nero Etoile'
Città: Sovicille

Consumo olio motore

Messaggioda gius. » 15/06/2016, 16:31

La mia KADJAR, versione BOSE EDC 110Cv, mi ha segnalato di rabboccare l'olio perché aveva raggiunto il livello minimo. Me l'ha fatto a 7500 Km e ieri al raggiungimento dei 14500 Km.
Consuma, quindi, quasi un litro di olio ogni 7000/8000 Km.
A qualcuno di voi è successa la stessa cosa?
È normale?



Inviato dal mio iPhone utilizzando Tapatalk

Consumo olio motore

Sponsor

Sponsor
 

Avatar utente
simonesvapo
Messaggi: 161
Iscritto il: 05/05/2016, 22:00
Allestimento: Bose
Motorizzazione: dCi 130
Colore: Grigio Titanio

Re: Consumo olio motore

Messaggioda simonesvapo » 15/06/2016, 17:33

Anche la mia megane lo faceva....1 litro ogni tot km è normale....nessun problema....

Inviato dal mio SM-G935F utilizzando Tapatalk

Avatar utente
Wally
Messaggi: 260
Iscritto il: 06/03/2016, 19:18
Allestimento: Bose
Motorizzazione: dCi 130
Colore: Rosso Passion
Città: Padova

Re: Consumo olio motore

Messaggioda Wally » 15/06/2016, 21:02

La mia no, ho una Bose 110cv e per ora 10000km nessun problema


Inviato dal mio iPad utilizzando Tapatalk

Avatar utente
dusty55
Messaggi: 5398
Iscritto il: 23/11/2015, 20:21
Allestimento: Bose
Motorizzazione: dCi 110 EDC
Colore: Blu Cosmo
Città: treviso

Re: Consumo olio motore

Messaggioda dusty55 » 16/06/2016, 10:09

in tutte le auto che ho avuto non ho mai avuto un consumo di olio superiore alla differenza tra max e min sull'asticella tra un cambio olio e l'altro.
nel senso che fatto il cambio olio con il livello al massimo quando scadeva il termine per il cambio al massimo ero al minimo e scusate il gioco di parole.
non correre mai più veloce del tuo angelo custode.

Berto72
Messaggi: 44
Iscritto il: 06/01/2016, 14:31

Re: Consumo olio motore

Messaggioda Berto72 » 18/06/2016, 22:34

Confermo anche io ho avuto due segnalazioni di basso livello con relativi rabbocchi..totale km 8500
kadjar 1.5 edc

Franco17
Messaggi: 5
Iscritto il: 30/05/2016, 15:40
Allestimento: Intens
Motorizzazione: dCI 130 4x4
Colore: Bianco Ghiaccio
Città: Bari

Re: Consumo olio motore

Messaggioda Franco17 » 20/06/2016, 11:30

Nn mi sembra normale ragazzi. Posseggo una Laguna da quasi 13 anni e nn ho mai fatto un rabbocco di olio . Ho posseduto una Clio 2^serie 1.5 82 cv e nemmeno con quella ho fatto rabbocchi. Mi preoccupa questa cosa. Mi tenete informato? Grazie. .

Avatar utente
simonesvapo
Messaggi: 161
Iscritto il: 05/05/2016, 22:00
Allestimento: Bose
Motorizzazione: dCi 130
Colore: Grigio Titanio

Re: Consumo olio motore

Messaggioda simonesvapo » 20/06/2016, 12:21

Io sulla mia vecchia megane 1.9 130 li ho fatti....mezzo litro ogni 15000 ....in concessionaria dicevano che è del tutto normale e non succede nulla perché c'è ne sta tanto

Inviato dal mio SM-G935F utilizzando Tapatalk

Avatar utente
dusty55
Messaggi: 5398
Iscritto il: 23/11/2015, 20:21
Allestimento: Bose
Motorizzazione: dCi 110 EDC
Colore: Blu Cosmo
Città: treviso

Re: Consumo olio motore

Messaggioda dusty55 » 20/06/2016, 12:41

mezzo litro in 15000 km è più che normale.
tra il min ed il max ci sta all'incirca un litro d'olio.
non correre mai più veloce del tuo angelo custode.

Avatar utente
simonesvapo
Messaggi: 161
Iscritto il: 05/05/2016, 22:00
Allestimento: Bose
Motorizzazione: dCi 130
Colore: Grigio Titanio

Re: Consumo olio motore

Messaggioda simonesvapo » 20/06/2016, 12:59

Sul kadjar ancora non so ho 3000 km e ancora niente

Inviato dal mio SM-G935F utilizzando Tapatalk

donda
Messaggi: 32
Iscritto il: 05/05/2016, 13:13
Allestimento: Intens
Motorizzazione: dCi 130
Colore: Grigio Titanio
Città: piacenza

Re: Consumo olio motore

Messaggioda donda » 20/06/2016, 15:36

Ciao io attualmente ho ancora una scenic xmod 1500 dci
quindi con lo stesso motore e in 90.000 km non mi ha mai chiesto di rabboccare l olio ,preciso inoltre che ho fatto i tagliandi sempre al limite ,mai sotto i 28000 km
stesso discorso per le due megane che ho avuto prima
capitasse a me mi farei sentire in concessioni e all assistenza clienti.
non capisco in base a cosa dicano è normale .
I motori moderni non devono consumare olio.


Torna a “Manutenzione e tagliandi”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite