Guasto impianto freni (senza guasto)

Appena portata a casa e già in officina? Parliamone per risolvere i problemi comuni
Hugo86
Messaggi: 9
Iscritto il: 19/08/2018, 17:50
Allestimento: Hypnotic
Motorizzazione: dCi 130
Colore: Grigio Titanio
Città: Palermo

Guasto impianto freni (senza guasto)

Messaggioda Hugo86 » 12/08/2019, 20:02

Buonasera, oggi mentre ero in marcia all'improvviso è spuntato questo errore con chiave inglese, e freno a mano che lampeggiava. Spenta la macchina e riaccesa e l'errore era sparito.
Successo a nessuno? Quale motivo in particolare?

Guasto impianto freni (senza guasto)

Sponsor

Sponsor
 

Avatar utente
skorpions
Messaggi: 472
Iscritto il: 24/02/2018, 9:58
Allestimento: Sport Edition 2
Motorizzazione: dCi 110 EDC
Colore: Grigio Titanio
Città: Versilia - Toscana

Re: Guasto impianto freni (senza guasto)

Messaggioda skorpions » 12/08/2019, 21:35

Non mi è successo, però io fossi in te un salto in officina ce lo farei

Inviato dal mio FIG-LX1 utilizzando Tapatalk

Kadjar Sport Edicion 2 - dci 110 Grigio Titanio, Pack Tecno [thumbup1.gif]

astronomo
Messaggi: 45
Iscritto il: 24/10/2017, 15:51
Allestimento: Hypnotic
Motorizzazione: dCi 110 EDC
Colore: Rosso Passion
Città: vicino Udine

Re: Guasto impianto freni (senza guasto)

Messaggioda astronomo » 13/08/2019, 9:39

Ciao Hugo86,
a me è successo un paio di volte, la Renault è a conoscenza del problema.. In officina mi hanno fatto un aggiornamento del software e tutto si è risolto, ... finora, ma è già passato diverso tempo dall'intervento. Dovesse succedere di nuovo mi hanno detto che cambieranno un sensore.
Lavoretto di una decina di minuti in garanzia ovviamente!!

bluefanatic
Messaggi: 4
Iscritto il: 23/09/2018, 22:15
Allestimento: Sport Edition 2
Motorizzazione: dCi 130
Colore: Grigio Titanio
Città: Ladispoli

Re: Guasto impianto freni (senza guasto)

Messaggioda bluefanatic » 14/08/2019, 16:11

E' successo un paio di volte anche a me :?

Avatar utente
dusty55
Messaggi: 5381
Iscritto il: 23/11/2015, 20:21
Allestimento: Bose
Motorizzazione: dCi 130
Colore: Blu Cosmo
Città: treviso

Re: Guasto impianto freni (senza guasto)

Messaggioda dusty55 » 14/08/2019, 22:38

sono dei bug che capitano in tutte le auto. spegni e riaccendi e l'allarme sparisce. al massimo puoi chiedere in officina cosa può averlo provocato.
non correre mai più veloce del tuo angelo custode.

Hugo86
Messaggi: 9
Iscritto il: 19/08/2018, 17:50
Allestimento: Hypnotic
Motorizzazione: dCi 130
Colore: Grigio Titanio
Città: Palermo

Re: Guasto impianto freni (senza guasto)

Messaggioda Hugo86 » 17/08/2019, 17:03

Grazie per le info. Settimana prossima sicuramente farò un salto in officina per far presente cosa è successo. Grazie ancora

bluefanatic
Messaggi: 4
Iscritto il: 23/09/2018, 22:15
Allestimento: Sport Edition 2
Motorizzazione: dCi 130
Colore: Grigio Titanio
Città: Ladispoli

Re: Guasto impianto freni (senza guasto)

Messaggioda bluefanatic » 18/09/2019, 11:39

Successo anche a me almeno 3 o 4 volte a distanza di un paio di settimane. In assistenza mi hanno detto che succede spesso, il primo step è quello di azzerare l'errore alla centralina. Nel farlo, sono stati rilevati altri errori che però non ho mai riscontrato sull'auto. Mi hanno azzerato il tutto e ipotizzato che si è trattato di un calo di tensione forse dovuto al caldo estivo.

Speriamo bene, nel caso si riproponga vi aggiorno.....


Torna a “Problemi e malfunzionamenti”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti