Climatizzatore non funzionante

Appena portata a casa e già in officina? Parliamone per risolvere i problemi comuni
drewdrew
Messaggi: 4
Iscritto il: 01/06/2020, 16:28
Allestimento: Hypnotic2
Motorizzazione: dCi 110 EDC
Colore: Grigio Platino
Città: Padova

Re: Climatizzatore non funzionante

Messaggioda drewdrew » 01/06/2020, 16:53

Buongiorno a tutti, problemi al climatizzatore anche per me. Hypnotic 2 automatica turbod 110cv. immatricolata dicembre 2017 , comprata km 0 feb '18. Prima volta Giugno 19 e seconda pochi giorni fa. Entrambe le volte una perdita di gas causata dalla rottura di una guarnizione di un tubo o qualcosa del genere... ma che accada ogni anno non ci sta. Il concessionario dice che tutto puo' accadere... lo stesso codice del pezzo cambiato mi puzza di qualche difetto. Codice A1NU. Per fortuna ho esteso la garanzia ai 5 anni. Anche ad altri hanno cambiato lo stesso pezzo? Se cosi' fosse potremmo anche segnalare il difetto alle riviste specializzate. Grazie ed un saluto al gruppo

Re: Climatizzatore non funzionante

Sponsor

Sponsor
 

Teemu1976
Messaggi: 28
Iscritto il: 12/10/2019, 9:32
Allestimento: Bose
Motorizzazione: dCI 130 4x4
Colore: Nero Etoile'
Città: Latina

Re: Climatizzatore non funzionante

Messaggioda Teemu1976 » 05/06/2020, 16:11

Aggiornamento negativo....l’auto dovrà tornare in officina in quanto l’aria inizia quasi a non freddare più sicuramente c’è una micro perdita da cercare....

Teemu1976
Messaggi: 28
Iscritto il: 12/10/2019, 9:32
Allestimento: Bose
Motorizzazione: dCI 130 4x4
Colore: Nero Etoile'
Città: Latina

Re: Climatizzatore non funzionante

Messaggioda Teemu1976 » 05/06/2020, 16:13

Buongiorno a tutti, problemi al climatizzatore anche per me. Hypnotic 2 automatica turbod 110cv. immatricolata dicembre 2017 , comprata km 0 feb '18. Prima volta Giugno 19 e seconda pochi giorni fa. Entrambe le volte una perdita di gas causata dalla rottura di una guarnizione di un tubo o qualcosa del genere... ma che accada ogni anno non ci sta. Il concessionario dice che tutto puo' accadere... lo stesso codice del pezzo cambiato mi puzza di qualche difetto. Codice A1NU. Per fortuna ho esteso la garanzia ai 5 anni. Anche ad altri hanno cambiato lo stesso pezzo? Se cosi' fosse potremmo anche segnalare il difetto alle riviste specializzate. Grazie ed un saluto al gruppo
Salve! Gentilmente mi direbbe con precisione qual è il
Pezzo in questione? Ho fatto una ricerca col codice che ha segnalato ma nn sono stato in grado di trovare nulla...magari anche un link al pezzo in modo tale da farlo controllare subito quando dovrò portare l’auto in officina.
Grazie mille

drewdrew
Messaggi: 4
Iscritto il: 01/06/2020, 16:28
Allestimento: Hypnotic2
Motorizzazione: dCi 110 EDC
Colore: Grigio Platino
Città: Padova

Re: Climatizzatore non funzionante

Messaggioda drewdrew » 05/06/2020, 17:10

Ecco la specifica del lavoro eseguito.
Buona serata
Allegati
nomi e codici pezzi cambiati clima mag 2020.jpg

Teemu1976
Messaggi: 28
Iscritto il: 12/10/2019, 9:32
Allestimento: Bose
Motorizzazione: dCI 130 4x4
Colore: Nero Etoile'
Città: Latina

Re: Climatizzatore non funzionante

Messaggioda Teemu1976 » 05/06/2020, 18:03

Ecco la specifica del lavoro eseguito.
Buona serata
Intanto la ringrazio per la sua gentilezza,vedo se riesco a risalire al pezzo specifico
Le auguro una buona serata

Teemu1976
Messaggi: 28
Iscritto il: 12/10/2019, 9:32
Allestimento: Bose
Motorizzazione: dCI 130 4x4
Colore: Nero Etoile'
Città: Latina

Re: Climatizzatore non funzionante

Messaggioda Teemu1976 » 09/06/2020, 21:51

Non sono riuscito a capire quale tubo sia...vediamo
Se il 22 in officina riescono a capirlo

drewdrew
Messaggi: 4
Iscritto il: 01/06/2020, 16:28
Allestimento: Hypnotic2
Motorizzazione: dCi 110 EDC
Colore: Grigio Platino
Città: Padova

Re: Climatizzatore non funzionante

Messaggioda drewdrew » 11/06/2020, 12:16

Purtroppo al ritiro della vettura non sono riuscito ad avere altre informazioni. Mandero' comunque una email al responsabile dell' officina perche' voglio capire per quale motivo per due volte hanno cambiato lo stesso pezzo. Poi potremo magari confrontarci e vedere se e' lo stesso problema. Buona giornata

Teemu1976
Messaggi: 28
Iscritto il: 12/10/2019, 9:32
Allestimento: Bose
Motorizzazione: dCI 130 4x4
Colore: Nero Etoile'
Città: Latina

Re: Climatizzatore non funzionante

Messaggioda Teemu1976 » 11/06/2020, 14:54

Purtroppo al ritiro della vettura non sono riuscito ad avere altre informazioni. Mandero' comunque una email al responsabile dell' officina perche' voglio capire per quale motivo per due volte hanno cambiato lo stesso pezzo. Poi potremo magari confrontarci e vedere se e' lo stesso problema. Buona giornata
La ringrazio di cuore per la sua gentilezza!!

Teemu1976
Messaggi: 28
Iscritto il: 12/10/2019, 9:32
Allestimento: Bose
Motorizzazione: dCI 130 4x4
Colore: Nero Etoile'
Città: Latina

Re: Climatizzatore non funzionante

Messaggioda Teemu1976 » 04/07/2020, 11:35

Piccolo aggiornamento:
Ho portato nuovamente l’auto in officina in quanto nn raffreddava più,l’ho lasciata una giornata per cercare un’ eventuale perdita ma Di fuoriuscite nulla....L’addetto Era già a conoscenza del tubo che tende a rompersi,ma a quanto pare il mio Era ancora integro.
Il meccanico me l’ha riconsegnata Dicendomi di avermi fatto un ulteriore ricarica e facendomi pagare un prezzo più basso per venirmi incontro vista la mia precedente spesa di ricarica.
Adesso inizia la parte interessante....
Visto l’innalzamento delle
Temperature ho iniziato ad utilizzare l’aria con più frequenza notando come col
Passare dei giorni iniziasse a funzionare sempre meglio.
Ad oggi pare che funzioni abbastanza bene,si riesce a viaggiare e godere di un bel clima fresco.
Dalle bocchette del parabrezza l’aria che fuoriesce inizia anche a formare gli aloni di condensa che fino a poco tempo fa non generava.
Sinceramente non so cosa pensare....
Allegati
3C01A7B7-ED2A-4162-9001-E12463EC8704.jpeg

Teemu1976
Messaggi: 28
Iscritto il: 12/10/2019, 9:32
Allestimento: Bose
Motorizzazione: dCI 130 4x4
Colore: Nero Etoile'
Città: Latina

Re: Climatizzatore non funzionante

Messaggioda Teemu1976 » 30/07/2020, 15:48

Dopo 1 mese di onorato servizio l’aria condizionata ha smesso nuovamente di funzionare....
Auto portata in Renault,trovata microperdita al condensatore....spesa totale 1350€
Mi sento male


Torna a “Problemi e malfunzionamenti”

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti